Aktuelle News zu IT-Sicherheitslücken und Bugs

Schwachstelle ermöglicht Denial of Service

Wie das BSI meldet, hat die IT-Sicherheitswarnung bezüglich einer bekannten Schwachstelle für QEMU ein Update erhalten. Welche Betriebssysteme und Produkte von der Sicherheitslücke betroffen sind, lesen Sie hier auf news.de.

Schwachstelle ermöglicht Denial of Service

Wie das BSI meldet, hat die IT-Sicherheitswarnung, welche eine vorliegende Schwachstelle für python-setuptools betrifft, ein Update erhalten. Eine Beschreibung der Sicherheitslücke inklusive der neuesten Updates sowie Infos zu betroffenen Betriebssystemen und Produkten lesen Sie hier.