Aktuelle News zu IT-Sicherheitslücken und Bugs

Schwachstelle ermöglicht Codeausführung

Eine für Ghostscript herausgegebene Sicherheitswarnung hat vom BSI ein Update erhalten. Eine Beschreibung der Sicherheitslücke inklusive der neuesten Updates sowie Infos zu betroffenen Betriebssystemen und Produkten lesen Sie hier.

IT-Sicherheitswarnung vor neuem  Bug

Für IGEL OS liegt eine aktuelle IT-Sicherheitswarnung vor. Um welche Schwachstelle es sich handelt, welche Produkte betroffen sind und was Sie tun können, erfahren Sie hier.

Mehrere Schwachstellen ermöglichen Denial of Service

Wie das BSI meldet, hat die IT-Sicherheitswarnung bezüglich einer bekannten Schwachstelle für expat ein Update erhalten. Eine Beschreibung der Sicherheitslücke inklusive der neuesten Updates sowie Infos zu betroffenen Betriebssystemen und Produkten lesen Sie hier.

Warnung vor neuer IT-Sicherheitslücke

Das BSI hat einen aktuellen IT-Sicherheitshinweis für IBM FlashSystem herausgegeben. Es sind mehrere Schwachstellen festgestellt worden. Mehr über die betroffenen Betriebssysteme und Produkte sowie CVE-Nummern erfahren Sie hier auf news.de.